Curry-Plugin im 1.4er... wie installieren???

Alles rund um das Mappen für Enemy Territory
TSC Yoda
Grünschnabel
Grünschnabel
Beiträge: 3
Registriert: 18.11.2007, 13:37
Wohnort: Mönchengladbach
Kontaktdaten:

Curry-Plugin im 1.4er... wie installieren???

Beitragvon TSC Yoda » 18.11.2007, 14:06

Liebe Freunde des Mappens!

Ich hab da mal ne Frage:

In einem Video-Tutorial habe ich etwas über das CURRY-PLUGIN gesehen.
Nun steht meinem Radianten (1.4) dieses Plugin nicht automatisch zur Verfügung.
Jetzt habe ich mir das Plugin heruntergeladen und versucht es so zu installieren, dass ich es benutzen kann.
Leider erscheint es nicht in der Plugin-Liste....

Wer kann mir sagen, wie ich das sch.....-dingen installiert bekomme???

Gruß
Yoda

TSC Yoda
Grünschnabel
Grünschnabel
Beiträge: 3
Registriert: 18.11.2007, 13:37
Wohnort: Mönchengladbach
Kontaktdaten:

Beitragvon TSC Yoda » 27.11.2008, 04:26

Hat da niemand einen Tipp?????

Benutzeravatar
silver
Admin
Admin
Beiträge: 4731
Registriert: 01.07.2003, 17:35
Wohnort: Castle Wolfenstein
Kontaktdaten:

Beitragvon silver » 27.11.2008, 07:30

ne sry von mappen hab ich keinen plan. gibts denn bei radiant keine readme? da steht doch sicher wie mna plugins lädt.

Cambo
Jungspund
Jungspund
Beiträge: 22
Registriert: 17.12.2007, 13:11
Kontaktdaten:

Beitragvon Cambo » 28.11.2008, 19:03

gib mal den downloadlink von dem plugin ... ich werd später mal nachsehen


Zurück zu „ET Mapping“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron