<!DOCTYPE html>
<html dir="ltr" lang="de">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />

<title>YouTube-Musik-Videos of the Moment 2 - Seite 11 - wolfenstein-city.4players.de - Downloads Infos und vieles mehr ....</title>

	<link rel="alternate" type="application/atom+xml" title="Feed - wolfenstein-city.4players.de - Downloads Infos und vieles mehr ...." href="http://wolfenstein-city.4players.de/city_forum/feed.php" />		<link rel="alternate" type="application/atom+xml" title="Feed - Alle Foren" href="http://wolfenstein-city.4players.de/city_forum/feed.php?mode=forums" />	<link rel="alternate" type="application/atom+xml" title="Feed - Neue Themen" href="http://wolfenstein-city.4players.de/city_forum/feed.php?mode=topics" />	<link rel="alternate" type="application/atom+xml" title="Feed - Aktive Themen" href="http://wolfenstein-city.4players.de/city_forum/feed.php?mode=topics_active" />	<link rel="alternate" type="application/atom+xml" title="Feed - Forum - Allgemein Off Topic" href="http://wolfenstein-city.4players.de/city_forum/feed.php?f=8" />	<link rel="alternate" type="application/atom+xml" title="Feed - Thema - YouTube-Musik-Videos of the Moment 2" href="http://wolfenstein-city.4players.de/city_forum/feed.php?f=8&amp;t=8415" />
	<link rel="canonical" href="http://wolfenstein-city.4players.de/city_forum/viewtopic.php?t=8415&amp;start=150" />

<!--
	phpBB style name: prosilver
	Based on style:   prosilver (this is the default phpBB3 style)
	Original author:  Tom Beddard ( http://www.subBlue.com/ )
	Modified by:
-->

<link href="http://wolfenstein-city.4players.de/city_forum/styles/prosilver/theme/print.css?assets_version=465" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="http://wolfenstein-city.4players.de/city_forum/styles/prosilver/theme/stylesheet.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="http://wolfenstein-city.4players.de/city_forum/styles/prosilver/theme/de/stylesheet.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="http://wolfenstein-city.4players.de/city_forum/styles/prosilver/theme/responsive.css?assets_version=465" rel="stylesheet" type="text/css" media="only screen and (max-width: 700px), only screen and (max-device-width: 700px)" />



<!--[if lte IE 9]>
	<link href="http://wolfenstein-city.4players.de/city_forum/styles/prosilver/theme/tweaks.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<![endif]-->

<!-- ivw -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- /ivw -->

<!-- subpixel -->
<script type="text/javascript">
   var _paq = _paq || [];
   _paq.push(["setDomains", ["*.wolfenstein-city.4players.de"]]);
   _paq.push(['trackPageView']);
   _paq.push(['enableLinkTracking']);
   _paq.push(['enableHeartBeatTimer']);

   (function() {
      var u="//subpixel.4players.de/";
      _paq.push(['setTrackerUrl', u+'f123/d0de.php']);
      _paq.push(['setSiteId', 29]);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'553d/3d55.js'; s.parentNode.insertBefore(g,s);
   })();
</script>
<noscript><p><img src="//subpixel.4players.de/fee1/g00d.php?idsite=29" style="border:0;" alt="" /></p></noscript>
<!-- /subpixel --><style>
#dl_new_bg {
    display:none;
    z-index:1;
    position: fixed;
    height:100%;
    width:100%;
    top:0px;
    left:0px;
    background:#000000;
}

#dl_new_popup {
    display: none;
    z-index: 2;
    position: fixed;
    width:450px;
    top: 20%;
    left: 50%;
    margin-left: -250px;
    background: none repeat scroll 0 0 #FFFFFF;
    border: 1px solid #ccc;
    font-size: 12px;
    color: #000;
}

div.dl_new_close {
    position: relative;
    height: 16px;
    width: 16px;
    left: 8px;
    bottom: 8px;
    background: url("http://wolfenstein-city.4players.de/city_forum/styles/prosilver/theme/images/alert_close.png") no-repeat scroll 0 0 transparent;
    float: right;
    cursor: pointer;
}

div.dl_new_close:hover {
	background-position: 0 -16px;
}

#dl_new_content {
    margin: 8px 14px;
}
</style>		
<link href="./ext/alex75/blinknewpmandnotify/styles/prosilver/theme/blinknotify.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="./ext/alex75/redtitlenewpost/styles/prosilver/theme/redtext.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="./ext/crizzo/aboutus/styles/prosilver/theme/aboutus.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="./ext/dmzx/membertimecounter/styles/prosilver/theme/membertimecounter.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="./ext/o0johntam0o/quickads/styles/all/theme/style.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="./ext/spaceace/ajaxchat/styles/all/theme/ajax_chat.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="./ext/vse/abbc3/styles/all/theme/abbc3.min.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="./ext/vse/lightbox/styles/all/template/lightbox/css/lightbox.min.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />


<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1">
<META NAME="Title" CONTENT="- wolfenstein-city.4players.de - Downloads Infos und vieles mehr ....">
<META NAME="Author" CONTENT="NightEviL">
<META NAME="Publisher" CONTENT="NightEviL">
<META NAME="Copyright" CONTENT="wolfenstein-city.4players.de">
<META NAME="Revisit" CONTENT="After 1 days">
<META NAME="Keywords" CONTENT="wolfenstein,wolfenstein3d,enemyterritory,enemy,territory,et,wolf3d,r-t-c-w,rtcw,screenshots,return,to,castle,wolfenstein,wolf3d,down,downloads,topliste,rtcwtopliste,allies,axis,multiplayer,maps,server,demo,info,patches,community,gpkclan,Line,Links,Mods,download">

<META NAME="Description" CONTENT="Wir bieten euch immer aktuelle News und Downloads zu Return to Castle Wolfenstein und EnemyTerritory, schaut einfach mal vorbei.">
<META NAME="Abstract" CONTENT="Wir bieten euch immer aktuelle News und Downloads zu Return to Castle Wolfenstein und EnemyTerritory, schaut einfach mal vorbei.">
<META NAME="page-topic" CONTENT="Private Homepage">
<META NAME="audience" CONTENT=" Alle ">
<META NAME="Robots" CONTENT="INDEX,FOLLOW">
<META NAME="Language" CONTENT="Deutsch">

<!--wolfenstein wolfenstein3d wolf3d rtcw r-t-c-w rtcwcity downloads infos patches gpkclan gpk nightevil xtremex gamespy firearmsclan theclq -->

<!--Vor etwa rund acht Jahren sorgte der erste digitale Auftritt von Captain William J. Blazkowicz für eine technische Revolution in der Spielebranche. Mit Wolfenstein 3D erschuf id Software das heute so beliebte wie auch umstrittene Genre der Ego-Shooter. Unter dem wachsamen Auge der Wolfenstein-Väter entwickelt Gray Matter Studios nun den lang erwartete Nachfolger. 

Return to Castle Wolfenstein soll mit der aus "Der Soldat James Ryan" bekannten D-Day-Szene beginnen, in der Sie einen von den Deutschen verteidigten Strand erstürmen müssen. Sobald sich die Luke des Landungsbootes geöffnet und der Nebel langsam verzogen hat, erblicken Sie die Küste und ihr erstes Missionsziel: einen mit Stacheldraht und Panzersperren verteidigten Bunker hoch oben auf den Klippen. Mit Hilfe der Landungstruppen erreichen Sie den Bunker unter starkem Kugelhagel. Dort befreien Sie einen Spion, der ihnen den Weg zur Dekodiermaschine "Enigma" weist. Nur mit diesem Gerät können Sie geheime Nachrichten der Nazis entschlüsseln.
-->
</head>
<body id="phpbb" class="nojs notouch section-viewtopic ltr ">

<link rel="stylesheet" type="text/css" href="http://www.4players.de/common/networkbar/1.1/css/hellgate.css" />
<script type="text/javascript" src="http://www.4players.de/common/networkbar/1.1/javascript/networkbar.js.php?active=6"></script>

<!--Superbanner TAG-->
<div style="text-align: center;"><div id="5930611"></div></div>

<script>
<!-- SZM VERSION="2.0" -->
var iam_data = {
"st":"gamworld",
"cp":"a_4p_Wolfensteincity_UGC",
"sv":"ke",
"co":" wolfensteincity/news"
}
iom.c(iam_data, 1);
<!--/SZM -->
</script>

<script>
ADTECH.enqueueAd(5930614);
ADTECH.enqueueAd(5930609);
ADTECH.enqueueAd(5930611);
ADTECH.enqueueAd(5930612);
ADTECH.enqueueAd(5930613);
ADTECH.enqueueAd(5930610);
ADTECH.executeQueue();
</script>

<div id="wrap">


<!-- SDM Adtag s_sky.html -->
	<a id="top" class="anchor" accesskey="t"></a>
	<div id="page-header">
		<div class="headerbar">
		<div class="headerbar2">
			<div class="inner">

				<a id="logo" class="logo" href="http://wolfenstein-city.4players.de/city_forum" title="Wolfenstein ciTy"><span class="imageset site_logo"></span></a>
<div class="ADDS">




</div>
				<p class="skiplink"><a href="#start_here">Zum Inhalt</a></p>


			</div>


		</div>
		</div>

		<div class="navbar" role="navigation">
	<div class="inner">

	<ul id="nav-main" class="linklist bulletin" role="menubar">

		<li id="quick-links" class="small-icon responsive-menu dropdown-container hidden" data-skip-responsive="true">
			<a href="#" class="responsive-menu-link dropdown-trigger">Schnellzugriff</a>
			<div class="dropdown hidden">
				<div class="pointer"><div class="pointer-inner"></div></div>
				<ul class="dropdown-contents" role="menu">
					
					
											<li class="separator"></li>
						<li class="small-icon icon-members"><a href="./memberlist.php?sid=d84dd39aee74906721b5ea95f337c400" role="menuitem">Mitglieder</a></li>						<li class="small-icon icon-team"><a href="./memberlist.php?mode=team&amp;sid=d84dd39aee74906721b5ea95f337c400" role="menuitem">Das Team</a></li>										<li class="separator"></li>

									</ul>
			</div>
		</li>

				<li class="small-icon icon-faq" data-skip-responsive="true"><a href="./faq.php?sid=d84dd39aee74906721b5ea95f337c400" rel="help" title="Häufig gestellte Fragen" role="menuitem">FAQ</a></li>
		<li class="small-icon" style="background-image: url(./ext/oxpus/dl_ext/styles/prosilver/theme/images/icon_dl.gif);"><a href="/city_forum/dl_ext/?sid=d84dd39aee74906721b5ea95f337c400">Downloads</a></li>			<li class="small-icon data-last-responsive chat-icon-link"><a href="/city_forum/chat?sid=d84dd39aee74906721b5ea95f337c400" title="Chat Center" role="menuitem">Chat Center</a></li>
					
			<li class="small-icon icon-logout rightside"  data-skip-responsive="true"><a href="./ucp.php?mode=login&amp;sid=d84dd39aee74906721b5ea95f337c400" title="Anmelden" accesskey="x" role="menuitem">Anmelden</a></li>
					<li class="small-icon icon-register rightside" data-skip-responsive="true"><a href="./ucp.php?mode=register&amp;sid=d84dd39aee74906721b5ea95f337c400" role="menuitem">Registrieren</a></li>
						</ul>

	<ul id="nav-breadcrumbs" class="linklist navlinks" role="menubar">
						<li class="small-icon icon-home breadcrumbs">
			<span class="crumb"><a href="http://wolfenstein-city.4players.de/city_forum" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" data-navbar-reference="home">Wolfenstein ciTy</a></span>			<span class="crumb"><a href="/city_forum/portal?sid=d84dd39aee74906721b5ea95f337c400" data-navbar-reference="portal">Portal</a></span>			<span class="crumb"><a href="./index.php?sid=d84dd39aee74906721b5ea95f337c400" accesskey="h" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" data-navbar-reference="index">Foren-Übersicht</a></span>
											<span class="crumb"><a href="./viewforum.php?f=65&amp;sid=d84dd39aee74906721b5ea95f337c400" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" data-forum-id="65">Off Topic</a></span>
															<span class="crumb"><a href="./viewforum.php?f=8&amp;sid=d84dd39aee74906721b5ea95f337c400" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" data-forum-id="8">Allgemein Off Topic</a></span>
												</li>
		
			</ul>

	</div>
</div>

	</div>

	
	<a id="start_here" class="anchor"></a>
	<div id="page-body">
		
							

<h2 class="topic-title"><a href="./viewtopic.php?f=8&amp;t=8415&amp;start=150&amp;sid=d84dd39aee74906721b5ea95f337c400">YouTube-Musik-Videos of the Moment 2</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body -->
<div style="display: none !important;">Alles was euch so einfällt<br /></div>


<div class="action-bar top">

	<div class="buttons">
		
			<a href="./posting.php?mode=reply&amp;f=8&amp;t=8415&amp;sid=d84dd39aee74906721b5ea95f337c400" class="button icon-button reply-icon" title="Antwort erstellen">
			Antworten		</a>
	
			</div>

		<div class="dropdown-container dropdown-button-control topic-tools">
		<span title="Themen-Optionen" class="button icon-button tools-icon dropdown-trigger dropdown-select"></span>
		<div class="dropdown hidden">
			<div class="pointer"><div class="pointer-inner"></div></div>
			<ul class="dropdown-contents">
																								<li class="small-icon icon-print"><a href="./viewtopic.php?f=8&amp;t=8415&amp;start=150&amp;sid=d84dd39aee74906721b5ea95f337c400&amp;view=print" title="Druckansicht" accesskey="p">Druckansicht</a></li>							</ul>
		</div>
	</div>

	
			<div class="pagination">
			157 Beiträge
							<ul>
	<li class="dropdown-container dropdown-button-control dropdown-page-jump page-jump">
		<a href="#" class="dropdown-trigger" title="Klicke, um auf Seite … zu gehen" role="button">Seite <strong>11</strong> von <strong>11</strong></a>
		<div class="dropdown hidden">
			<div class="pointer"><div class="pointer-inner"></div></div>
			<ul class="dropdown-contents">
				<li>Gehe zu Seite:</li>
				<li class="page-jump-form">
					<input type="number" name="page-number" min="1" maxlength="6" title="Gib die Nummer der Seite an, zu der du gehen möchtest." class="inputbox tiny" data-per-page="15" data-base-url=".&#x2F;viewtopic.php&#x3F;f&#x3D;8&amp;amp&#x3B;t&#x3D;8415&amp;amp&#x3B;sid&#x3D;d84dd39aee74906721b5ea95f337c400" data-start-name="start" />
					<input class="button2" value="Los" type="button" />
				</li>
			</ul>
		</div>
	</li>
		<li class="previous"><a href="./viewtopic.php?f=8&amp;t=8415&amp;sid=d84dd39aee74906721b5ea95f337c400&amp;start=135" rel="prev" role="button">Vorherige</a></li>
			<li><a href="./viewtopic.php?f=8&amp;t=8415&amp;sid=d84dd39aee74906721b5ea95f337c400" role="button">1</a></li>
			<li class="ellipsis" role="separator"><span>…</span></li>
			<li><a href="./viewtopic.php?f=8&amp;t=8415&amp;sid=d84dd39aee74906721b5ea95f337c400&amp;start=90" role="button">7</a></li>
			<li><a href="./viewtopic.php?f=8&amp;t=8415&amp;sid=d84dd39aee74906721b5ea95f337c400&amp;start=105" role="button">8</a></li>
			<li><a href="./viewtopic.php?f=8&amp;t=8415&amp;sid=d84dd39aee74906721b5ea95f337c400&amp;start=120" role="button">9</a></li>
			<li><a href="./viewtopic.php?f=8&amp;t=8415&amp;sid=d84dd39aee74906721b5ea95f337c400&amp;start=135" role="button">10</a></li>
			<li class="active"><span>11</span></li>
	</ul>
					</div>
	
</div>


			<div id="p90045" class="post has-profile bg2">
		<div class="inner">

		<dl class="postprofile" id="profile90045">
			<dt class="has-profile-rank has-avatar">
				<div class="avatar-container">
																<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" class="avatar"><img src="./images/avatars/gallery/Mix1/slayer_eagle.jpg" width="100" height="100" alt="Benutzeravatar" /></a>														</div>
								<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" style="color: #FF8000;" class="username-coloured">No Mercy</a>							</dt>

			<dd class="profile-rank">ciTy Legende<br /><img src="./images/ranks/global mod.png" alt="ciTy Legende" title="ciTy Legende" /></dd>
		<dd class="profile-posts"><strong>Beiträge:</strong> 3281</dd>		<dd class="profile-joined"><strong>Registriert:</strong> 28.11.2002, 23:13</dd>		
		
											<dd class="profile-custom-field profile-phpbb_location"><strong>Wohnort:</strong> Preußen</dd>
												
							<dd class="profile-contact">
				<strong>Kontaktdaten:</strong>
				<div class="dropdown-container dropdown-left">
					<a href="#" class="dropdown-trigger"><span class="imageset icon_contact" title="Kontaktdaten von No Mercy">Kontaktdaten von No Mercy</span></a>
					<div class="dropdown hidden">
						<div class="pointer"><div class="pointer-inner"></div></div>
						<div class="dropdown-contents contact-icons">
																																								<div>
																	<a href="./ucp.php?i=pm&amp;mode=compose&amp;action=quotepost&amp;p=90045&amp;sid=d84dd39aee74906721b5ea95f337c400" title="Private Nachricht senden">
										<span class="contact-icon pm-icon">Private Nachricht senden</span>
									</a>
																																																<a href="http://www.wolfenstein-city.4players.de" title="Website" class="last-cell">
										<span class="contact-icon phpbb_website-icon">Website</span>
									</a>
																	</div>
																					</div>
					</div>
				</div>
			</dd>
				
		</dl>

		<div class="postbody">
						<div id="post_content90045">

			<h3 class="first"><a href="#p90045">Re: YouTube-Musik-Videos of the Moment 2</a></h3>

									<ul class="post-buttons">
																																									<li>
							<a href="./posting.php?mode=quote&amp;f=8&amp;p=90045&amp;sid=d84dd39aee74906721b5ea95f337c400" title="Mit Zitat antworten" class="button icon-button quote-icon"><span>Zitat</span></a>
						</li>
														</ul>
					
			<p class="author"><a href="./viewtopic.php?p=90045&amp;sid=d84dd39aee74906721b5ea95f337c400#p90045"><span class="imageset icon_post_target" title="Beitrag">Beitrag</span></a><span class="responsive-hide">von <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" style="color: #FF8000;" class="username-coloured">No Mercy</a></strong> &raquo; </span>25.01.2020, 12:28 </p>

			
			
			<div class="content">1. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/f-S5LT4BdJQ/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/f-S5LT4BdJQ"></iframe></div></div> <span style="color: orange">Fingerprints: Stay The Night</span><br /><br />2. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/ONUtZTwGnbQ/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/ONUtZTwGnbQ"></iframe></div></div> <span style="color: orange">Jean Beauvoir: If Love Could Only</span><br /><br />3. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/afS1PeKHJ-M/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/afS1PeKHJ-M"></iframe></div></div> <span style="color: orange">Cheap Trick: The Flame</span></div>

			
									
						

						</div>

		</div>
		<div id="sig90045" class="signature">Mein Motto: Show no mercy
<br />
<br />Wissenschaft appelliert an die Intelligenz, Religion an die Dummheit.</div>		<div class="back2top"><a href="#top" class="top" title="Nach oben">Nach oben</a></div>

		</div>
	</div>

	<hr class="divider" />
				<div id="p90047" class="post has-profile bg1">
		<div class="inner">

		<dl class="postprofile" id="profile90047">
			<dt class="has-profile-rank has-avatar">
				<div class="avatar-container">
																<a href="./memberlist.php?mode=viewprofile&amp;u=82&amp;sid=d84dd39aee74906721b5ea95f337c400" class="avatar"><img src="./download/file.php?avatar=82_1423390923.jpg" width="100" height="100" alt="Benutzeravatar" /></a>														</div>
								<a href="./memberlist.php?mode=viewprofile&amp;u=82&amp;sid=d84dd39aee74906721b5ea95f337c400" style="color: #FF8000;" class="username-coloured">Old Man (GER)</a>							</dt>

			<dd class="profile-rank">ciTy Team<br /><img src="./images/ranks/global mod.png" alt="ciTy Team" title="ciTy Team" /></dd>
		<dd class="profile-posts"><strong>Beiträge:</strong> 1610</dd>		<dd class="profile-joined"><strong>Registriert:</strong> 12.12.2002, 13:51</dd>		
		
											<dd class="profile-custom-field profile-phpbb_location"><strong>Wohnort:</strong> Stuttgart</dd>
							
		<dd><strong>Alter::</strong> 63</dd>					<dd class="profile-contact">
				<strong>Kontaktdaten:</strong>
				<div class="dropdown-container dropdown-left">
					<a href="#" class="dropdown-trigger"><span class="imageset icon_contact" title="Kontaktdaten von Old Man (GER)">Kontaktdaten von Old Man (GER)</span></a>
					<div class="dropdown hidden">
						<div class="pointer"><div class="pointer-inner"></div></div>
						<div class="dropdown-contents contact-icons">
																																								<div>
																	<a href="./ucp.php?i=pm&amp;mode=compose&amp;action=quotepost&amp;p=90047&amp;sid=d84dd39aee74906721b5ea95f337c400" title="Private Nachricht senden" class="last-cell">
										<span class="contact-icon pm-icon">Private Nachricht senden</span>
									</a>
																	</div>
																					</div>
					</div>
				</div>
			</dd>
				
		</dl>

		<div class="postbody">
						<div id="post_content90047">

			<h3 ><a href="#p90047">Re: YouTube-Musik-Videos of the Moment 2</a></h3>

									<ul class="post-buttons">
																																									<li>
							<a href="./posting.php?mode=quote&amp;f=8&amp;p=90047&amp;sid=d84dd39aee74906721b5ea95f337c400" title="Mit Zitat antworten" class="button icon-button quote-icon"><span>Zitat</span></a>
						</li>
														</ul>
					
			<p class="author"><a href="./viewtopic.php?p=90047&amp;sid=d84dd39aee74906721b5ea95f337c400#p90047"><span class="imageset icon_post_target" title="Beitrag">Beitrag</span></a><span class="responsive-hide">von <strong><a href="./memberlist.php?mode=viewprofile&amp;u=82&amp;sid=d84dd39aee74906721b5ea95f337c400" style="color: #FF8000;" class="username-coloured">Old Man (GER)</a></strong> &raquo; </span>26.01.2020, 15:23 </p>

			
			
			<div class="content">1. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/OQIYEPe6DWY/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/OQIYEPe6DWY"></iframe></div></div> <span style="color: orange">Kraftwerk - Das Model</span><br /><br />2. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/cQy2BQAVtVc/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/cQy2BQAVtVc"></iframe></div></div> <span style="color: orange">Status Quo &quot;In The Army Now&quot; (Live at Wacken 2017) - from &quot;Down Down &amp; Dirty At Wacken&quot;</span><br /><br /><br /><span style="color: yellow">Inhaltsverzeichnis Seite 11</span><br /><br />1.<br />Fingerprints: Stay The Night<br />Jean Beauvoir: If Love Could Only<br />Cheap Trick: The Flame<br /><br />2.<br />Kraftwerk - Das Model<br />Status Quo &quot;In The Army Now&quot; (Live at Wacken 2017) - from &quot;Down Down &amp; Dirty At Wacken&quot;<br /><br />3.<br />Stellardrone: To The Great Beyond<br />Electron: In The King Bear´s Territory<br />Orax: Contact<br /><br />4.<br />BlackPink: Playing WIth Fire<br />Bestie: Love Options<br />Favorite: Loca<br /><br />5.<br />Lordi: Like A Bee To The Honey<br />Amaranthe: Do Or Die<br />Ad Infinitum: Marching On Versailles<br /><br />6.<br />Rockets: Future Game<br />Rick Springfield: State Of The Heart<br />Reo Speedwagon: Keep On Lovin´ You<br /><br />7.<br />Rod McInnes: Piece Of Your Heart<br />Paradise: You Have The Touch<br />Domain: Lost Without Trace</div>

			
									
						

						</div>

		</div>
		<div id="sig90047" class="signature"><img src="http://www.wolfenstein-city.4players.de/newsbilder/WolfensteinCity.png" class="postimage" alt="Bild" /></div>		<div class="back2top"><a href="#top" class="top" title="Nach oben">Nach oben</a></div>

		</div>
	</div>

	<hr class="divider" />
				<div id="p90052" class="post has-profile bg2">
		<div class="inner">

		<dl class="postprofile" id="profile90052">
			<dt class="has-profile-rank has-avatar">
				<div class="avatar-container">
																<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" class="avatar"><img src="./images/avatars/gallery/Mix1/slayer_eagle.jpg" width="100" height="100" alt="Benutzeravatar" /></a>														</div>
								<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" style="color: #FF8000;" class="username-coloured">No Mercy</a>							</dt>

			<dd class="profile-rank">ciTy Legende<br /><img src="./images/ranks/global mod.png" alt="ciTy Legende" title="ciTy Legende" /></dd>
		<dd class="profile-posts"><strong>Beiträge:</strong> 3281</dd>		<dd class="profile-joined"><strong>Registriert:</strong> 28.11.2002, 23:13</dd>		
		
											<dd class="profile-custom-field profile-phpbb_location"><strong>Wohnort:</strong> Preußen</dd>
												
							<dd class="profile-contact">
				<strong>Kontaktdaten:</strong>
				<div class="dropdown-container dropdown-left">
					<a href="#" class="dropdown-trigger"><span class="imageset icon_contact" title="Kontaktdaten von No Mercy">Kontaktdaten von No Mercy</span></a>
					<div class="dropdown hidden">
						<div class="pointer"><div class="pointer-inner"></div></div>
						<div class="dropdown-contents contact-icons">
																																								<div>
																	<a href="./ucp.php?i=pm&amp;mode=compose&amp;action=quotepost&amp;p=90052&amp;sid=d84dd39aee74906721b5ea95f337c400" title="Private Nachricht senden">
										<span class="contact-icon pm-icon">Private Nachricht senden</span>
									</a>
																																																<a href="http://www.wolfenstein-city.4players.de" title="Website" class="last-cell">
										<span class="contact-icon phpbb_website-icon">Website</span>
									</a>
																	</div>
																					</div>
					</div>
				</div>
			</dd>
				
		</dl>

		<div class="postbody">
						<div id="post_content90052">

			<h3 ><a href="#p90052">Re: YouTube-Musik-Videos of the Moment 2</a></h3>

									<ul class="post-buttons">
																																									<li>
							<a href="./posting.php?mode=quote&amp;f=8&amp;p=90052&amp;sid=d84dd39aee74906721b5ea95f337c400" title="Mit Zitat antworten" class="button icon-button quote-icon"><span>Zitat</span></a>
						</li>
														</ul>
					
			<p class="author"><a href="./viewtopic.php?p=90052&amp;sid=d84dd39aee74906721b5ea95f337c400#p90052"><span class="imageset icon_post_target" title="Beitrag">Beitrag</span></a><span class="responsive-hide">von <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" style="color: #FF8000;" class="username-coloured">No Mercy</a></strong> &raquo; </span>02.02.2020, 02:59 </p>

			
			
			<div class="content">1. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/9VfFdaxdP5o/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/9VfFdaxdP5o"></iframe></div></div> <span style="color: orange">Stellardrone: To The Great Beyond</span><br /><br />2. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/iXNsBz0kM6Q/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/iXNsBz0kM6Q"></iframe></div></div> <span style="color: orange">Electron: In The King Bear´s Territory</span><br /><br />3. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/_HpKpkkSWWw/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/_HpKpkkSWWw"></iframe></div></div> <span style="color: orange">Orax: Contact</span></div>

			
									
						

						</div>

		</div>
		<div id="sig90052" class="signature">Mein Motto: Show no mercy<br /><br /><br /><br />Wissenschaft appelliert an die Intelligenz, Religion an die Dummheit.</div>		<div class="back2top"><a href="#top" class="top" title="Nach oben">Nach oben</a></div>

		</div>
	</div>

	<hr class="divider" />
				<div id="p90057" class="post has-profile bg1">
		<div class="inner">

		<dl class="postprofile" id="profile90057">
			<dt class="has-profile-rank has-avatar">
				<div class="avatar-container">
																<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" class="avatar"><img src="./images/avatars/gallery/Mix1/slayer_eagle.jpg" width="100" height="100" alt="Benutzeravatar" /></a>														</div>
								<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" style="color: #FF8000;" class="username-coloured">No Mercy</a>							</dt>

			<dd class="profile-rank">ciTy Legende<br /><img src="./images/ranks/global mod.png" alt="ciTy Legende" title="ciTy Legende" /></dd>
		<dd class="profile-posts"><strong>Beiträge:</strong> 3281</dd>		<dd class="profile-joined"><strong>Registriert:</strong> 28.11.2002, 23:13</dd>		
		
											<dd class="profile-custom-field profile-phpbb_location"><strong>Wohnort:</strong> Preußen</dd>
												
							<dd class="profile-contact">
				<strong>Kontaktdaten:</strong>
				<div class="dropdown-container dropdown-left">
					<a href="#" class="dropdown-trigger"><span class="imageset icon_contact" title="Kontaktdaten von No Mercy">Kontaktdaten von No Mercy</span></a>
					<div class="dropdown hidden">
						<div class="pointer"><div class="pointer-inner"></div></div>
						<div class="dropdown-contents contact-icons">
																																								<div>
																	<a href="./ucp.php?i=pm&amp;mode=compose&amp;action=quotepost&amp;p=90057&amp;sid=d84dd39aee74906721b5ea95f337c400" title="Private Nachricht senden">
										<span class="contact-icon pm-icon">Private Nachricht senden</span>
									</a>
																																																<a href="http://www.wolfenstein-city.4players.de" title="Website" class="last-cell">
										<span class="contact-icon phpbb_website-icon">Website</span>
									</a>
																	</div>
																					</div>
					</div>
				</div>
			</dd>
				
		</dl>

		<div class="postbody">
						<div id="post_content90057">

			<h3 ><a href="#p90057">Re: YouTube-Musik-Videos of the Moment 2</a></h3>

									<ul class="post-buttons">
																																									<li>
							<a href="./posting.php?mode=quote&amp;f=8&amp;p=90057&amp;sid=d84dd39aee74906721b5ea95f337c400" title="Mit Zitat antworten" class="button icon-button quote-icon"><span>Zitat</span></a>
						</li>
														</ul>
					
			<p class="author"><a href="./viewtopic.php?p=90057&amp;sid=d84dd39aee74906721b5ea95f337c400#p90057"><span class="imageset icon_post_target" title="Beitrag">Beitrag</span></a><span class="responsive-hide">von <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" style="color: #FF8000;" class="username-coloured">No Mercy</a></strong> &raquo; </span>09.02.2020, 20:07 </p>

			
			
			<div class="content">1. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/9pdj4iJD08s/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/9pdj4iJD08s"></iframe></div></div> <span style="color: orange">BlackPink: Playing WIth Fire</span><br /><br />2. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/yXeFi47toFQ/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/yXeFi47toFQ"></iframe></div></div> <span style="color: orange">Bestie: Love Options</span><br /><br />3. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/M4nZjrXc1BQ/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/M4nZjrXc1BQ"></iframe></div></div> <span style="color: orange">Favorite: Loca</span></div>

			
									
						

						</div>

		</div>
		<div id="sig90057" class="signature">Mein Motto: Show no mercy<br /><br /><br /><br />Wissenschaft appelliert an die Intelligenz, Religion an die Dummheit.</div>		<div class="back2top"><a href="#top" class="top" title="Nach oben">Nach oben</a></div>

		</div>
	</div>

	<hr class="divider" />
				<div id="p90058" class="post has-profile bg2">
		<div class="inner">

		<dl class="postprofile" id="profile90058">
			<dt class="has-profile-rank has-avatar">
				<div class="avatar-container">
																<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" class="avatar"><img src="./images/avatars/gallery/Mix1/slayer_eagle.jpg" width="100" height="100" alt="Benutzeravatar" /></a>														</div>
								<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" style="color: #FF8000;" class="username-coloured">No Mercy</a>							</dt>

			<dd class="profile-rank">ciTy Legende<br /><img src="./images/ranks/global mod.png" alt="ciTy Legende" title="ciTy Legende" /></dd>
		<dd class="profile-posts"><strong>Beiträge:</strong> 3281</dd>		<dd class="profile-joined"><strong>Registriert:</strong> 28.11.2002, 23:13</dd>		
		
											<dd class="profile-custom-field profile-phpbb_location"><strong>Wohnort:</strong> Preußen</dd>
												
							<dd class="profile-contact">
				<strong>Kontaktdaten:</strong>
				<div class="dropdown-container dropdown-left">
					<a href="#" class="dropdown-trigger"><span class="imageset icon_contact" title="Kontaktdaten von No Mercy">Kontaktdaten von No Mercy</span></a>
					<div class="dropdown hidden">
						<div class="pointer"><div class="pointer-inner"></div></div>
						<div class="dropdown-contents contact-icons">
																																								<div>
																	<a href="./ucp.php?i=pm&amp;mode=compose&amp;action=quotepost&amp;p=90058&amp;sid=d84dd39aee74906721b5ea95f337c400" title="Private Nachricht senden">
										<span class="contact-icon pm-icon">Private Nachricht senden</span>
									</a>
																																																<a href="http://www.wolfenstein-city.4players.de" title="Website" class="last-cell">
										<span class="contact-icon phpbb_website-icon">Website</span>
									</a>
																	</div>
																					</div>
					</div>
				</div>
			</dd>
				
		</dl>

		<div class="postbody">
						<div id="post_content90058">

			<h3 ><a href="#p90058">Re: YouTube-Musik-Videos of the Moment 2</a></h3>

									<ul class="post-buttons">
																																									<li>
							<a href="./posting.php?mode=quote&amp;f=8&amp;p=90058&amp;sid=d84dd39aee74906721b5ea95f337c400" title="Mit Zitat antworten" class="button icon-button quote-icon"><span>Zitat</span></a>
						</li>
														</ul>
					
			<p class="author"><a href="./viewtopic.php?p=90058&amp;sid=d84dd39aee74906721b5ea95f337c400#p90058"><span class="imageset icon_post_target" title="Beitrag">Beitrag</span></a><span class="responsive-hide">von <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" style="color: #FF8000;" class="username-coloured">No Mercy</a></strong> &raquo; </span>16.02.2020, 00:53 </p>

			
			
			<div class="content">1. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/g10El-y5-Dc/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/g10El-y5-Dc"></iframe></div></div> <span style="color: orange">Lordi: Like A Bee To The Honey</span><br /><br />2. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/iZweNFWbegI/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/iZweNFWbegI"></iframe></div></div> <span style="color: orange">Amaranthe: Do Or Die</span><br /><br />3. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/9Ugq3ZBNEIM/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/9Ugq3ZBNEIM"></iframe></div></div> <span style="color: orange">Ad Infinitum: Marching On Versailles</span></div>

			
									
						

						</div>

		</div>
		<div id="sig90058" class="signature">Mein Motto: Show no mercy<br /><br /><br /><br />Wissenschaft appelliert an die Intelligenz, Religion an die Dummheit.</div>		<div class="back2top"><a href="#top" class="top" title="Nach oben">Nach oben</a></div>

		</div>
	</div>

	<hr class="divider" />
				<div id="p90062" class="post has-profile bg1">
		<div class="inner">

		<dl class="postprofile" id="profile90062">
			<dt class="has-profile-rank has-avatar">
				<div class="avatar-container">
																<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" class="avatar"><img src="./images/avatars/gallery/Mix1/slayer_eagle.jpg" width="100" height="100" alt="Benutzeravatar" /></a>														</div>
								<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" style="color: #FF8000;" class="username-coloured">No Mercy</a>							</dt>

			<dd class="profile-rank">ciTy Legende<br /><img src="./images/ranks/global mod.png" alt="ciTy Legende" title="ciTy Legende" /></dd>
		<dd class="profile-posts"><strong>Beiträge:</strong> 3281</dd>		<dd class="profile-joined"><strong>Registriert:</strong> 28.11.2002, 23:13</dd>		
		
											<dd class="profile-custom-field profile-phpbb_location"><strong>Wohnort:</strong> Preußen</dd>
												
							<dd class="profile-contact">
				<strong>Kontaktdaten:</strong>
				<div class="dropdown-container dropdown-left">
					<a href="#" class="dropdown-trigger"><span class="imageset icon_contact" title="Kontaktdaten von No Mercy">Kontaktdaten von No Mercy</span></a>
					<div class="dropdown hidden">
						<div class="pointer"><div class="pointer-inner"></div></div>
						<div class="dropdown-contents contact-icons">
																																								<div>
																	<a href="./ucp.php?i=pm&amp;mode=compose&amp;action=quotepost&amp;p=90062&amp;sid=d84dd39aee74906721b5ea95f337c400" title="Private Nachricht senden">
										<span class="contact-icon pm-icon">Private Nachricht senden</span>
									</a>
																																																<a href="http://www.wolfenstein-city.4players.de" title="Website" class="last-cell">
										<span class="contact-icon phpbb_website-icon">Website</span>
									</a>
																	</div>
																					</div>
					</div>
				</div>
			</dd>
				
		</dl>

		<div class="postbody">
						<div id="post_content90062">

			<h3 ><a href="#p90062">Re: YouTube-Musik-Videos of the Moment 2</a></h3>

									<ul class="post-buttons">
																																									<li>
							<a href="./posting.php?mode=quote&amp;f=8&amp;p=90062&amp;sid=d84dd39aee74906721b5ea95f337c400" title="Mit Zitat antworten" class="button icon-button quote-icon"><span>Zitat</span></a>
						</li>
														</ul>
					
			<p class="author"><a href="./viewtopic.php?p=90062&amp;sid=d84dd39aee74906721b5ea95f337c400#p90062"><span class="imageset icon_post_target" title="Beitrag">Beitrag</span></a><span class="responsive-hide">von <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" style="color: #FF8000;" class="username-coloured">No Mercy</a></strong> &raquo; </span>23.02.2020, 02:51 </p>

			
			
			<div class="content">1. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/T71o5EgzVBk/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/T71o5EgzVBk"></iframe></div></div> <span style="color: orange">Rockets: Future Game</span><br /><br />2. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/u3PG_Kb1Qfk/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/u3PG_Kb1Qfk"></iframe></div></div> <span style="color: orange">Rick Springfield: State Of The Heart</span><br /><br />3. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/J0yUXhVCQcI/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/J0yUXhVCQcI"></iframe></div></div> <span style="color: orange">Reo Speedwagon: Keep On Lovin´ You</span></div>

			
									
						

						</div>

		</div>
		<div id="sig90062" class="signature">Mein Motto: Show no mercy<br /><br /><br /><br />Wissenschaft appelliert an die Intelligenz, Religion an die Dummheit.</div>		<div class="back2top"><a href="#top" class="top" title="Nach oben">Nach oben</a></div>

		</div>
	</div>

	<hr class="divider" />
				<div id="p90064" class="post has-profile bg2">
		<div class="inner">

		<dl class="postprofile" id="profile90064">
			<dt class="has-profile-rank has-avatar">
				<div class="avatar-container">
																<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" class="avatar"><img src="./images/avatars/gallery/Mix1/slayer_eagle.jpg" width="100" height="100" alt="Benutzeravatar" /></a>														</div>
								<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" style="color: #FF8000;" class="username-coloured">No Mercy</a>							</dt>

			<dd class="profile-rank">ciTy Legende<br /><img src="./images/ranks/global mod.png" alt="ciTy Legende" title="ciTy Legende" /></dd>
		<dd class="profile-posts"><strong>Beiträge:</strong> 3281</dd>		<dd class="profile-joined"><strong>Registriert:</strong> 28.11.2002, 23:13</dd>		
		
											<dd class="profile-custom-field profile-phpbb_location"><strong>Wohnort:</strong> Preußen</dd>
												
							<dd class="profile-contact">
				<strong>Kontaktdaten:</strong>
				<div class="dropdown-container dropdown-left">
					<a href="#" class="dropdown-trigger"><span class="imageset icon_contact" title="Kontaktdaten von No Mercy">Kontaktdaten von No Mercy</span></a>
					<div class="dropdown hidden">
						<div class="pointer"><div class="pointer-inner"></div></div>
						<div class="dropdown-contents contact-icons">
																																								<div>
																	<a href="./ucp.php?i=pm&amp;mode=compose&amp;action=quotepost&amp;p=90064&amp;sid=d84dd39aee74906721b5ea95f337c400" title="Private Nachricht senden">
										<span class="contact-icon pm-icon">Private Nachricht senden</span>
									</a>
																																																<a href="http://www.wolfenstein-city.4players.de" title="Website" class="last-cell">
										<span class="contact-icon phpbb_website-icon">Website</span>
									</a>
																	</div>
																					</div>
					</div>
				</div>
			</dd>
				
		</dl>

		<div class="postbody">
						<div id="post_content90064">

			<h3 ><a href="#p90064">Re: YouTube-Musik-Videos of the Moment 2</a></h3>

									<ul class="post-buttons">
																																									<li>
							<a href="./posting.php?mode=quote&amp;f=8&amp;p=90064&amp;sid=d84dd39aee74906721b5ea95f337c400" title="Mit Zitat antworten" class="button icon-button quote-icon"><span>Zitat</span></a>
						</li>
														</ul>
					
			<p class="author"><a href="./viewtopic.php?p=90064&amp;sid=d84dd39aee74906721b5ea95f337c400#p90064"><span class="imageset icon_post_target" title="Beitrag">Beitrag</span></a><span class="responsive-hide">von <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=d84dd39aee74906721b5ea95f337c400" style="color: #FF8000;" class="username-coloured">No Mercy</a></strong> &raquo; </span>29.02.2020, 18:17 </p>

			
			
			<div class="content">1. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/xgL3kw60bM0/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/xgL3kw60bM0"></iframe></div></div> <span style="color: orange">Rod McInnes: Piece Of Your Heart</span><br /><br />2. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/Yrm5_t_6V0Y/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/Yrm5_t_6V0Y"></iframe></div></div> <span style="color: orange">Paradise: You Have The Touch</span><br /><br />3. <div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/Gx1JkOebyjU/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/Gx1JkOebyjU"></iframe></div></div> <span style="color: orange">Domain: Lost Without Trace</span></div>

			
									
						

						</div>

		</div>
		<div id="sig90064" class="signature">Mein Motto: Show no mercy<br /><br /><br /><br />Wissenschaft appelliert an die Intelligenz, Religion an die Dummheit.</div>		<div class="back2top"><a href="#top" class="top" title="Nach oben">Nach oben</a></div>

		</div>
	</div>

	<hr class="divider" />
	

	<form id="viewtopic" method="post" action="./viewtopic.php?f=8&amp;t=8415&amp;start=150&amp;sid=d84dd39aee74906721b5ea95f337c400">
	<fieldset class="display-options" style="margin-top: 0; ">
				<label>Beiträge der letzten Zeit anzeigen: <select name="st" id="st"><option value="0" selected="selected">Alle Beiträge</option><option value="1">1 Tag</option><option value="7">7 Tage</option><option value="14">2 Wochen</option><option value="30">1 Monat</option><option value="90">3 Monate</option><option value="180">6 Monate</option><option value="365">1 Jahr</option></select></label>
		<label>Sortiere nach <select name="sk" id="sk"><option value="a">Autor</option><option value="t" selected="selected">Erstellungsdatum</option><option value="s">Betreff</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Aufsteigend</option><option value="d">Absteigend</option></select></label>
		<input type="submit" name="sort" value="Los" class="button2" />
			</fieldset>
	</form>
	<hr />

<div class="action-bar bottom">
	<div class="buttons">
		
			<a href="./posting.php?mode=reply&amp;f=8&amp;t=8415&amp;sid=d84dd39aee74906721b5ea95f337c400" class="button icon-button reply-icon" title="Antwort erstellen">
			Antworten		</a>
	
			</div>

		<div class="dropdown-container dropdown-button-control topic-tools">
		<span title="Themen-Optionen" class="button icon-button tools-icon dropdown-trigger dropdown-select"></span>
		<div class="dropdown hidden">
			<div class="pointer"><div class="pointer-inner"></div></div>
			<ul class="dropdown-contents">
																								<li class="small-icon icon-print"><a href="./viewtopic.php?f=8&amp;t=8415&amp;start=150&amp;sid=d84dd39aee74906721b5ea95f337c400&amp;view=print" title="Druckansicht" accesskey="p">Druckansicht</a></li>							</ul>
		</div>
	</div>

	
			<div class="pagination">
			157 Beiträge
							<ul>
	<li class="dropdown-container dropdown-button-control dropdown-page-jump page-jump">
		<a href="#" class="dropdown-trigger" title="Klicke, um auf Seite … zu gehen" role="button">Seite <strong>11</strong> von <strong>11</strong></a>
		<div class="dropdown hidden">
			<div class="pointer"><div class="pointer-inner"></div></div>
			<ul class="dropdown-contents">
				<li>Gehe zu Seite:</li>
				<li class="page-jump-form">
					<input type="number" name="page-number" min="1" maxlength="6" title="Gib die Nummer der Seite an, zu der du gehen möchtest." class="inputbox tiny" data-per-page="15" data-base-url=".&#x2F;viewtopic.php&#x3F;f&#x3D;8&amp;amp&#x3B;t&#x3D;8415&amp;amp&#x3B;sid&#x3D;d84dd39aee74906721b5ea95f337c400" data-start-name="start" />
					<input class="button2" value="Los" type="button" />
				</li>
			</ul>
		</div>
	</li>
		<li class="previous"><a href="./viewtopic.php?f=8&amp;t=8415&amp;sid=d84dd39aee74906721b5ea95f337c400&amp;start=135" rel="prev" role="button">Vorherige</a></li>
			<li><a href="./viewtopic.php?f=8&amp;t=8415&amp;sid=d84dd39aee74906721b5ea95f337c400" role="button">1</a></li>
			<li class="ellipsis" role="separator"><span>…</span></li>
			<li><a href="./viewtopic.php?f=8&amp;t=8415&amp;sid=d84dd39aee74906721b5ea95f337c400&amp;start=90" role="button">7</a></li>
			<li><a href="./viewtopic.php?f=8&amp;t=8415&amp;sid=d84dd39aee74906721b5ea95f337c400&amp;start=105" role="button">8</a></li>
			<li><a href="./viewtopic.php?f=8&amp;t=8415&amp;sid=d84dd39aee74906721b5ea95f337c400&amp;start=120" role="button">9</a></li>
			<li><a href="./viewtopic.php?f=8&amp;t=8415&amp;sid=d84dd39aee74906721b5ea95f337c400&amp;start=135" role="button">10</a></li>
			<li class="active"><span>11</span></li>
	</ul>
					</div>
		<div class="clear"></div>
</div>


	<p class="jumpbox-return"><a href="./viewforum.php?f=8&amp;sid=d84dd39aee74906721b5ea95f337c400" class="left-box arrow-left" accesskey="r">Zurück zu „Allgemein Off Topic“</a></p>


	<div class="dropdown-container dropdown-container-right dropdown-up dropdown-left dropdown-button-control" id="jumpbox">
		<span title="Gehe zu Forum" class="dropdown-trigger button dropdown-select">
			Gehe zu Forum		</span>
		<div class="dropdown hidden">
			<div class="pointer"><div class="pointer-inner"></div></div>
			<ul class="dropdown-contents">
																			<li><a href="./viewforum.php?f=56&amp;sid=d84dd39aee74906721b5ea95f337c400">News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=34&amp;sid=d84dd39aee74906721b5ea95f337c400">Allgemeine News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=72&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein 2: The New Colossus News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=69&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein: The Old Blood News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=53&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein: The New Order News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=35&amp;sid=d84dd39aee74906721b5ea95f337c400">RtCW News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=37&amp;sid=d84dd39aee74906721b5ea95f337c400">ET News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=42&amp;sid=d84dd39aee74906721b5ea95f337c400">Quake Wars News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=36&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein 2 News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=38&amp;sid=d84dd39aee74906721b5ea95f337c400">MOD News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=45&amp;sid=d84dd39aee74906721b5ea95f337c400">Fragmovie News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=39&amp;sid=d84dd39aee74906721b5ea95f337c400">Liga News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=43&amp;sid=d84dd39aee74906721b5ea95f337c400">Hard. - Software News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=40&amp;sid=d84dd39aee74906721b5ea95f337c400">User News</a></li>
																<li><a href="./viewforum.php?f=57&amp;sid=d84dd39aee74906721b5ea95f337c400">Allgemein</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=11&amp;sid=d84dd39aee74906721b5ea95f337c400">Lob und Kritik an die City</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=4&amp;sid=d84dd39aee74906721b5ea95f337c400">Clanbase</a></li>
																<li><a href="./viewforum.php?f=59&amp;sid=d84dd39aee74906721b5ea95f337c400">Return to Castle Wolfenstein</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=1&amp;sid=d84dd39aee74906721b5ea95f337c400">RtCW Allgemein</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=14&amp;sid=d84dd39aee74906721b5ea95f337c400">RtCW Helpdesk</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=6&amp;sid=d84dd39aee74906721b5ea95f337c400">RTCW Mapping</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=2&amp;sid=d84dd39aee74906721b5ea95f337c400">RtCW Scripting</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=12&amp;sid=d84dd39aee74906721b5ea95f337c400">RtCW Movies</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=30&amp;sid=d84dd39aee74906721b5ea95f337c400">RtCW MoDs</a></li>
																<li><a href="./viewforum.php?f=60&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein: Enemy Territory</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=7&amp;sid=d84dd39aee74906721b5ea95f337c400">ET Allgemein</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=20&amp;sid=d84dd39aee74906721b5ea95f337c400">ET Scripting</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=21&amp;sid=d84dd39aee74906721b5ea95f337c400">ET Mapping</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=31&amp;sid=d84dd39aee74906721b5ea95f337c400">ET Mods</a></li>
																<li><a href="./viewforum.php?f=62&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein 2</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=32&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein 2 Allgemein </a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=47&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein 2 Helpdesk</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=48&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein 2 Mapping</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=49&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein 2 Movies</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=50&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein 2 Mods</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=51&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein 2 Scripting</a></li>
																<li><a href="./viewforum.php?f=70&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein 2: The New Colossus</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=71&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein 2: The New Colossus Allgemein</a></li>
																<li><a href="./viewforum.php?f=58&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein: The New Order</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=54&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein: The New Order Allgemein</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=55&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein: The New Order Helpdesk</a></li>
																<li><a href="./viewforum.php?f=67&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein: The Old Blood</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=68&amp;sid=d84dd39aee74906721b5ea95f337c400">Wolfenstein: The Old Blood Allgemein</a></li>
																<li><a href="./viewforum.php?f=61&amp;sid=d84dd39aee74906721b5ea95f337c400">Enemy Territory Quake Wars</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=41&amp;sid=d84dd39aee74906721b5ea95f337c400">ET:QW Allgemein</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=44&amp;sid=d84dd39aee74906721b5ea95f337c400">ET:QW Mapping</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=46&amp;sid=d84dd39aee74906721b5ea95f337c400">ET:QW Scripting</a></li>
																<li><a href="./viewforum.php?f=63&amp;sid=d84dd39aee74906721b5ea95f337c400">SV-City</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=16&amp;sid=d84dd39aee74906721b5ea95f337c400">SV Allgemein</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=15&amp;sid=d84dd39aee74906721b5ea95f337c400">Forumfraggen</a></li>
																<li><a href="./viewforum.php?f=64&amp;sid=d84dd39aee74906721b5ea95f337c400">Hard- und Software</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=18&amp;sid=d84dd39aee74906721b5ea95f337c400">Hardware-Forum</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=19&amp;sid=d84dd39aee74906721b5ea95f337c400">Software-Forum</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=25&amp;sid=d84dd39aee74906721b5ea95f337c400">Linux und MAC - Forum</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=52&amp;sid=d84dd39aee74906721b5ea95f337c400">Marktplatz</a></li>
																<li><a href="./viewforum.php?f=65&amp;sid=d84dd39aee74906721b5ea95f337c400">Off Topic</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=8&amp;sid=d84dd39aee74906721b5ea95f337c400">Allgemein Off Topic</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=33&amp;sid=d84dd39aee74906721b5ea95f337c400">Game Forum</a></li>
																<li><a href="./viewforum.php?f=66&amp;sid=d84dd39aee74906721b5ea95f337c400">Veteranen</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=28&amp;sid=d84dd39aee74906721b5ea95f337c400">Alte Garde</a></li>
										</ul>
		</div>
	</div>


	<div class="stat-block online-list">
		<h3><a href="./viewonline.php?sid=d84dd39aee74906721b5ea95f337c400">Wer ist online?</a></h3>
		<p>Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast</p>
	</div>

				</div>


<div id="page-footer">
	<div class="navbar">
	<div class="inner">

	<ul id="nav-footer" class="linklist bulletin" role="menubar">
		<li class="small-icon icon-home breadcrumbs">
			<span class="crumb"><a href="http://wolfenstein-city.4players.de/city_forum" data-navbar-reference="home">Wolfenstein ciTy</a></span>			<span class="crumb"><a href="/city_forum/portal?sid=d84dd39aee74906721b5ea95f337c400" data-navbar-reference="portal">Portal</a></span>			<span class="crumb"><a href="./index.php?sid=d84dd39aee74906721b5ea95f337c400" data-navbar-reference="index">Foren-Übersicht</a></span>
					</li>
		
				<li class="rightside">Alle Zeiten sind <abbr title="Europa/Berlin">UTC+01:00</abbr></li>
							<li class="small-icon icon-delete-cookies rightside"><a href="./ucp.php?mode=delete_cookies&amp;sid=d84dd39aee74906721b5ea95f337c400" data-ajax="true" data-refresh="true" role="menuitem">Alle Cookies des Boards löschen</a></li>
			<li class="small-icon icon-members rightside" data-last-responsive="true"><a href="./memberlist.php?sid=d84dd39aee74906721b5ea95f337c400" title="Zeigt eine vollständige Liste aller Mitglieder an" role="menuitem">Mitglieder</a></li>						<li class="small-icon icon-team rightside" data-last-responsive="true"><a href="./memberlist.php?mode=team&amp;sid=d84dd39aee74906721b5ea95f337c400" role="menuitem">Das Team</a></li>		<li class="small-icon icon-team rightside" data-last-responsive="true"><a href="/city_forum/aboutus?sid=d84dd39aee74906721b5ea95f337c400">Impressum</a></li>		<li class="small-icon icon-contact rightside" data-last-responsive="true"><a href="./memberlist.php?mode=contactadmin&amp;sid=d84dd39aee74906721b5ea95f337c400" role="menuitem">Kontakt</a></li>	</ul>

	</div>
</div>

	<div class="copyright">
				Powered by <a href="https://www.phpbb.com/">phpBB</a>&reg; Forum Software &copy; phpBB Limited
		<br />Deutsche Übersetzung durch <a href="https://www.phpbb.de/">phpBB.de</a>							</div>

	<div id="darkenwrapper" data-ajax-error-title="AJAX-Fehler" data-ajax-error-text="Bei der Verarbeitung deiner Anfrage ist ein Fehler aufgetreten." data-ajax-error-text-abort="Der Benutzer hat die Anfrage abgebrochen." data-ajax-error-text-timeout="Bei deiner Anfrage ist eine Zeitüberschreitung aufgetreten. Bitte versuche es erneut." data-ajax-error-text-parsererror="Bei deiner Anfrage ist etwas falsch gelaufen und der Server hat eine ungültige Antwort zurückgegeben.">
		<div id="darken">&nbsp;</div>
	</div>
	<div id="loading_indicator"></div>

	<div id="phpbb_alert" class="phpbb_alert" data-l-err="Fehler" data-l-timeout-processing-req="Bei der Anfrage ist eine Zeitüberschreitung aufgetreten.">
		<a href="#" class="alert_close"></a>
		<h3 class="alert_title">&nbsp;</h3><p class="alert_text"></p>
	</div>
	<div id="phpbb_confirm" class="phpbb_alert">
		<a href="#" class="alert_close"></a>
		<div class="alert_text"></div>
	</div>


</div>


<div>
	<a id="bottom" class="anchor" accesskey="z"></a>
	<img src="./cron.php?cron_type=cron.task.core.tidy_search&amp;sid=d84dd39aee74906721b5ea95f337c400" width="1" height="1" alt="cron" /></div>

<script type="text/javascript" src="http://wolfenstein-city.4players.de/city_forum/assets/javascript/jquery.min.js?assets_version=465"></script>
<script type="text/javascript" src="http://wolfenstein-city.4players.de/city_forum/assets/javascript/core.js?assets_version=465"></script>

<script type="text/javascript">
// <![CDATA[
$(document).ready(function(){

$("#member").countdown({
		date: '',
		leadingZero: false,
		yearsAndMonths: true,
		htmlTemplate: "<span class='cd-online'></span> <strong>%y</strong> <span class=\"cd-online\">Years</span> <strong>%m</strong> <span class=\"cd-online\">Months</span>	<strong>%d</strong> <span class=\"cd-online\">Tage</span> <strong>%h</strong> <span class=\"cd-online\">Stunden</span> <strong>%i</strong> <span class=\"cd-online\">Minuten and</span> <strong>%s</strong> <span class=\"cd-online\">Sekunden</span>",
		direction: "up"
	});
	});

// ]]>
</script><!--Rectangle1 TAG-->
<div style="text-align: center;"><div id="5930612"></div></div>		
		<div id="quick_ads_r" class="quickads_frames quickads_frames_right" style="z-index:100;">
				<table class="quickads_table">
			<tbody>
								<tr>
					<td align="center" class="quickads_items_border">
												
						<div id="quick_ads_i2" class="quickads_items quickads_items_right" style="background-color: transparent; overflow: visible; width: auto; auto;">
							<!--Skyscraper TAG-->
<div style="text-align: right;"><div id="5930610"></div></div>
						</div>
						
											</td>
				</tr>
							</tbody>
		</table>
	</div>
	
	<script type="text/javascript">
	/* <![CDATA[ */
	jQuery(document).ready(function()
	{
				quickAds_CheckDimension('#quick_ads_r', 0, 0);
	});
	/* ]]> */
	</script>
		
		
		
		
		
		
	<script type="text/javascript">
// <![CDATA[
function help_popup(help_key)
{
	window.open('' + '&help_key=' + help_key, '_blank', 'height=400,resizable=yes,width=550');
}
$("#dl_new_popup").fadeIn("fast");
$("#dl_new_bg").css("opacity", "0.7");
$("#dl_new_bg").fadeIn("fast");

$(".dl_new_close").click(function() {
$("#dl_new_popup").fadeOut("fast");
$("#dl_new_bg").fadeOut("fast");
});
// ]]>
</script><script type="text/javascript">
var elonw_title = 'Opens in new window';
(function($) {
	source=removeSubdomain(location.hostname);
	$('a[href^="http://"], a[href^="https://"], a[href^="ftp://"]').filter(function(){return this.hostname&&removeSubdomain(this.hostname)!==source}).attr("onclick","window.open(this.href);return false;").attr("rel", "nofollow").attr("title", elonw_title).addClass("elonw");
})(jQuery);
function removeSubdomain(a,b){return a.split(".").slice(-(b||2)).join(".")};
</script>
									<script>
		var vseLightbox = {};
		vseLightbox.resizeWidth = 399;
		vseLightbox.lightboxGal = 0;
		vseLightbox.lightboxSig = 1;
		vseLightbox.imageTitles = 0;
	</script>

<script type="text/javascript" src="./styles/prosilver/template/forum_fn.js?assets_version=465"></script>

<script type="text/javascript" src="./styles/prosilver/template/ajax.js?assets_version=465"></script>

<script type="text/javascript" src="./ext/dmzx/membertimecounter/styles/prosilver/template/jquery.jcountdown.js?assets_version=465"></script>

<script type="text/javascript" src="./ext/o0johntam0o/quickads/styles/all/template/script.js?assets_version=465"></script>

<script type="text/javascript" src="./ext/vse/abbc3/styles/all/template/js/abbc3.min.js?assets_version=465"></script>

<script type="text/javascript" src="./ext/vse/lightbox/styles/all/template/js/resizer.js?assets_version=465"></script>

<script type="text/javascript" src="./ext/vse/lightbox/styles/all/template/lightbox/js/lightbox.min.js?assets_version=465"></script>




</body>
</html>
