<!DOCTYPE html>
<html dir="ltr" lang="de">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />

<title>RtCW / Enemy Territory Facebook Gruppe 2020 - wolfenstein-city.4players.de - Downloads Infos und vieles mehr ....</title>

	<link rel="alternate" type="application/atom+xml" title="Feed - wolfenstein-city.4players.de - Downloads Infos und vieles mehr ...." href="http://wolfenstein-city.4players.de/city_forum/feed.php" />		<link rel="alternate" type="application/atom+xml" title="Feed - Alle Foren" href="http://wolfenstein-city.4players.de/city_forum/feed.php?mode=forums" />	<link rel="alternate" type="application/atom+xml" title="Feed - Neue Themen" href="http://wolfenstein-city.4players.de/city_forum/feed.php?mode=topics" />	<link rel="alternate" type="application/atom+xml" title="Feed - Aktive Themen" href="http://wolfenstein-city.4players.de/city_forum/feed.php?mode=topics_active" />	<link rel="alternate" type="application/atom+xml" title="Feed - Forum - ET Allgemein" href="http://wolfenstein-city.4players.de/city_forum/feed.php?f=7" />	<link rel="alternate" type="application/atom+xml" title="Feed - Thema - RtCW / Enemy Territory Facebook Gruppe 2020" href="http://wolfenstein-city.4players.de/city_forum/feed.php?f=7&amp;t=8461" />
	<link rel="canonical" href="http://wolfenstein-city.4players.de/city_forum/viewtopic.php?t=8461" />

<!--
	phpBB style name: prosilver
	Based on style:   prosilver (this is the default phpBB3 style)
	Original author:  Tom Beddard ( http://www.subBlue.com/ )
	Modified by:
-->

<link href="http://wolfenstein-city.4players.de/city_forum/styles/prosilver/theme/print.css?assets_version=465" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="http://wolfenstein-city.4players.de/city_forum/styles/prosilver/theme/stylesheet.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="http://wolfenstein-city.4players.de/city_forum/styles/prosilver/theme/de/stylesheet.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="http://wolfenstein-city.4players.de/city_forum/styles/prosilver/theme/responsive.css?assets_version=465" rel="stylesheet" type="text/css" media="only screen and (max-width: 700px), only screen and (max-device-width: 700px)" />



<!--[if lte IE 9]>
	<link href="http://wolfenstein-city.4players.de/city_forum/styles/prosilver/theme/tweaks.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<![endif]-->

<!-- ivw -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- /ivw -->

<!-- subpixel -->
<script type="text/javascript">
   var _paq = _paq || [];
   _paq.push(["setDomains", ["*.wolfenstein-city.4players.de"]]);
   _paq.push(['trackPageView']);
   _paq.push(['enableLinkTracking']);
   _paq.push(['enableHeartBeatTimer']);

   (function() {
      var u="//subpixel.4players.de/";
      _paq.push(['setTrackerUrl', u+'f123/d0de.php']);
      _paq.push(['setSiteId', 29]);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'553d/3d55.js'; s.parentNode.insertBefore(g,s);
   })();
</script>
<noscript><p><img src="//subpixel.4players.de/fee1/g00d.php?idsite=29" style="border:0;" alt="" /></p></noscript>
<!-- /subpixel --><style>
#dl_new_bg {
    display:none;
    z-index:1;
    position: fixed;
    height:100%;
    width:100%;
    top:0px;
    left:0px;
    background:#000000;
}

#dl_new_popup {
    display: none;
    z-index: 2;
    position: fixed;
    width:450px;
    top: 20%;
    left: 50%;
    margin-left: -250px;
    background: none repeat scroll 0 0 #FFFFFF;
    border: 1px solid #ccc;
    font-size: 12px;
    color: #000;
}

div.dl_new_close {
    position: relative;
    height: 16px;
    width: 16px;
    left: 8px;
    bottom: 8px;
    background: url("http://wolfenstein-city.4players.de/city_forum/styles/prosilver/theme/images/alert_close.png") no-repeat scroll 0 0 transparent;
    float: right;
    cursor: pointer;
}

div.dl_new_close:hover {
	background-position: 0 -16px;
}

#dl_new_content {
    margin: 8px 14px;
}
</style>		
<link href="./ext/alex75/blinknewpmandnotify/styles/prosilver/theme/blinknotify.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="./ext/alex75/redtitlenewpost/styles/prosilver/theme/redtext.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="./ext/crizzo/aboutus/styles/prosilver/theme/aboutus.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="./ext/dmzx/membertimecounter/styles/prosilver/theme/membertimecounter.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="./ext/o0johntam0o/quickads/styles/all/theme/style.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="./ext/spaceace/ajaxchat/styles/all/theme/ajax_chat.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="./ext/vse/abbc3/styles/all/theme/abbc3.min.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />
<link href="./ext/vse/lightbox/styles/all/template/lightbox/css/lightbox.min.css?assets_version=465" rel="stylesheet" type="text/css" media="screen, projection" />


<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1">
<META NAME="Title" CONTENT="- wolfenstein-city.4players.de - Downloads Infos und vieles mehr ....">
<META NAME="Author" CONTENT="NightEviL">
<META NAME="Publisher" CONTENT="NightEviL">
<META NAME="Copyright" CONTENT="wolfenstein-city.4players.de">
<META NAME="Revisit" CONTENT="After 1 days">
<META NAME="Keywords" CONTENT="wolfenstein,wolfenstein3d,enemyterritory,enemy,territory,et,wolf3d,r-t-c-w,rtcw,screenshots,return,to,castle,wolfenstein,wolf3d,down,downloads,topliste,rtcwtopliste,allies,axis,multiplayer,maps,server,demo,info,patches,community,gpkclan,Line,Links,Mods,download">

<META NAME="Description" CONTENT="Wir bieten euch immer aktuelle News und Downloads zu Return to Castle Wolfenstein und EnemyTerritory, schaut einfach mal vorbei.">
<META NAME="Abstract" CONTENT="Wir bieten euch immer aktuelle News und Downloads zu Return to Castle Wolfenstein und EnemyTerritory, schaut einfach mal vorbei.">
<META NAME="page-topic" CONTENT="Private Homepage">
<META NAME="audience" CONTENT=" Alle ">
<META NAME="Robots" CONTENT="INDEX,FOLLOW">
<META NAME="Language" CONTENT="Deutsch">

<!--wolfenstein wolfenstein3d wolf3d rtcw r-t-c-w rtcwcity downloads infos patches gpkclan gpk nightevil xtremex gamespy firearmsclan theclq -->

<!--Vor etwa rund acht Jahren sorgte der erste digitale Auftritt von Captain William J. Blazkowicz für eine technische Revolution in der Spielebranche. Mit Wolfenstein 3D erschuf id Software das heute so beliebte wie auch umstrittene Genre der Ego-Shooter. Unter dem wachsamen Auge der Wolfenstein-Väter entwickelt Gray Matter Studios nun den lang erwartete Nachfolger. 

Return to Castle Wolfenstein soll mit der aus "Der Soldat James Ryan" bekannten D-Day-Szene beginnen, in der Sie einen von den Deutschen verteidigten Strand erstürmen müssen. Sobald sich die Luke des Landungsbootes geöffnet und der Nebel langsam verzogen hat, erblicken Sie die Küste und ihr erstes Missionsziel: einen mit Stacheldraht und Panzersperren verteidigten Bunker hoch oben auf den Klippen. Mit Hilfe der Landungstruppen erreichen Sie den Bunker unter starkem Kugelhagel. Dort befreien Sie einen Spion, der ihnen den Weg zur Dekodiermaschine "Enigma" weist. Nur mit diesem Gerät können Sie geheime Nachrichten der Nazis entschlüsseln.
-->
</head>
<body id="phpbb" class="nojs notouch section-viewtopic ltr ">

<link rel="stylesheet" type="text/css" href="http://www.4players.de/common/networkbar/1.1/css/hellgate.css" />
<script type="text/javascript" src="http://www.4players.de/common/networkbar/1.1/javascript/networkbar.js.php?active=6"></script>

<!--Superbanner TAG-->
<div style="text-align: center;"><div id="5930611"></div></div>

<script>
<!-- SZM VERSION="2.0" -->
var iam_data = {
"st":"gamworld",
"cp":"a_4p_Wolfensteincity_UGC",
"sv":"ke",
"co":" wolfensteincity/news"
}
iom.c(iam_data, 1);
<!--/SZM -->
</script>

<script>
ADTECH.enqueueAd(5930614);
ADTECH.enqueueAd(5930609);
ADTECH.enqueueAd(5930611);
ADTECH.enqueueAd(5930612);
ADTECH.enqueueAd(5930613);
ADTECH.enqueueAd(5930610);
ADTECH.executeQueue();
</script>

<div id="wrap">


<!-- SDM Adtag s_sky.html -->
	<a id="top" class="anchor" accesskey="t"></a>
	<div id="page-header">
		<div class="headerbar">
		<div class="headerbar2">
			<div class="inner">

				<a id="logo" class="logo" href="http://wolfenstein-city.4players.de/city_forum" title="Wolfenstein ciTy"><span class="imageset site_logo"></span></a>
<div class="ADDS">




</div>
				<p class="skiplink"><a href="#start_here">Zum Inhalt</a></p>


			</div>


		</div>
		</div>

		<div class="navbar" role="navigation">
	<div class="inner">

	<ul id="nav-main" class="linklist bulletin" role="menubar">

		<li id="quick-links" class="small-icon responsive-menu dropdown-container hidden" data-skip-responsive="true">
			<a href="#" class="responsive-menu-link dropdown-trigger">Schnellzugriff</a>
			<div class="dropdown hidden">
				<div class="pointer"><div class="pointer-inner"></div></div>
				<ul class="dropdown-contents" role="menu">
					
					
											<li class="separator"></li>
						<li class="small-icon icon-members"><a href="./memberlist.php?sid=e10f08867f5f001e8cceb6fdac810c91" role="menuitem">Mitglieder</a></li>						<li class="small-icon icon-team"><a href="./memberlist.php?mode=team&amp;sid=e10f08867f5f001e8cceb6fdac810c91" role="menuitem">Das Team</a></li>										<li class="separator"></li>

									</ul>
			</div>
		</li>

				<li class="small-icon icon-faq" data-skip-responsive="true"><a href="./faq.php?sid=e10f08867f5f001e8cceb6fdac810c91" rel="help" title="Häufig gestellte Fragen" role="menuitem">FAQ</a></li>
		<li class="small-icon" style="background-image: url(./ext/oxpus/dl_ext/styles/prosilver/theme/images/icon_dl.gif);"><a href="/city_forum/dl_ext/?sid=e10f08867f5f001e8cceb6fdac810c91">Downloads</a></li>			<li class="small-icon data-last-responsive chat-icon-link"><a href="/city_forum/chat?sid=e10f08867f5f001e8cceb6fdac810c91" title="Chat Center" role="menuitem">Chat Center</a></li>
					
			<li class="small-icon icon-logout rightside"  data-skip-responsive="true"><a href="./ucp.php?mode=login&amp;sid=e10f08867f5f001e8cceb6fdac810c91" title="Anmelden" accesskey="x" role="menuitem">Anmelden</a></li>
					<li class="small-icon icon-register rightside" data-skip-responsive="true"><a href="./ucp.php?mode=register&amp;sid=e10f08867f5f001e8cceb6fdac810c91" role="menuitem">Registrieren</a></li>
						</ul>

	<ul id="nav-breadcrumbs" class="linklist navlinks" role="menubar">
						<li class="small-icon icon-home breadcrumbs">
			<span class="crumb"><a href="http://wolfenstein-city.4players.de/city_forum" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" data-navbar-reference="home">Wolfenstein ciTy</a></span>			<span class="crumb"><a href="/city_forum/portal?sid=e10f08867f5f001e8cceb6fdac810c91" data-navbar-reference="portal">Portal</a></span>			<span class="crumb"><a href="./index.php?sid=e10f08867f5f001e8cceb6fdac810c91" accesskey="h" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" data-navbar-reference="index">Foren-Übersicht</a></span>
											<span class="crumb"><a href="./viewforum.php?f=60&amp;sid=e10f08867f5f001e8cceb6fdac810c91" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" data-forum-id="60">Wolfenstein: Enemy Territory</a></span>
															<span class="crumb"><a href="./viewforum.php?f=7&amp;sid=e10f08867f5f001e8cceb6fdac810c91" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" data-forum-id="7">ET Allgemein</a></span>
												</li>
		
			</ul>

	</div>
</div>

	</div>

	
	<a id="start_here" class="anchor"></a>
	<div id="page-body">
		
							

<h2 class="topic-title"><a href="./viewtopic.php?f=7&amp;t=8461&amp;sid=e10f08867f5f001e8cceb6fdac810c91">RtCW / Enemy Territory Facebook Gruppe 2020</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body -->
<div style="display: none !important;">Alles was mit Enemy Territory zu tun hat<br /></div>


<div class="action-bar top">

	<div class="buttons">
		
			<a href="./posting.php?mode=reply&amp;f=7&amp;t=8461&amp;sid=e10f08867f5f001e8cceb6fdac810c91" class="button icon-button reply-icon" title="Antwort erstellen">
			Antworten		</a>
	
			</div>

		<div class="dropdown-container dropdown-button-control topic-tools">
		<span title="Themen-Optionen" class="button icon-button tools-icon dropdown-trigger dropdown-select"></span>
		<div class="dropdown hidden">
			<div class="pointer"><div class="pointer-inner"></div></div>
			<ul class="dropdown-contents">
																								<li class="small-icon icon-print"><a href="./viewtopic.php?f=7&amp;t=8461&amp;sid=e10f08867f5f001e8cceb6fdac810c91&amp;view=print" title="Druckansicht" accesskey="p">Druckansicht</a></li>							</ul>
		</div>
	</div>

	
			<div class="pagination">
			2 Beiträge
							&bull; Seite <strong>1</strong> von <strong>1</strong>
					</div>
	
</div>


			<div id="p90021" class="post has-profile bg2">
		<div class="inner">

		<dl class="postprofile" id="profile90021">
			<dt class="has-profile-rank no-avatar">
				<div class="avatar-container">
																			</div>
								<a href="./memberlist.php?mode=viewprofile&amp;u=6518&amp;sid=e10f08867f5f001e8cceb6fdac810c91" style="color: #0080FF;" class="username-coloured">wolfensteincommunity</a>							</dt>

			<dd class="profile-rank">Einmalposter<br /><img src="./images/ranks/black_ranks1.gif" alt="Einmalposter" title="Einmalposter" /></dd>
		<dd class="profile-posts"><strong>Beiträge:</strong> 1</dd>		<dd class="profile-joined"><strong>Registriert:</strong> 05.01.2020, 01:53</dd>		
		
						
							<dd class="profile-contact">
				<strong>Kontaktdaten:</strong>
				<div class="dropdown-container dropdown-left">
					<a href="#" class="dropdown-trigger"><span class="imageset icon_contact" title="Kontaktdaten von wolfensteincommunity">Kontaktdaten von wolfensteincommunity</span></a>
					<div class="dropdown hidden">
						<div class="pointer"><div class="pointer-inner"></div></div>
						<div class="dropdown-contents contact-icons">
																																								<div>
																	<a href="./ucp.php?i=pm&amp;mode=compose&amp;action=quotepost&amp;p=90021&amp;sid=e10f08867f5f001e8cceb6fdac810c91" title="Private Nachricht senden" class="last-cell">
										<span class="contact-icon pm-icon">Private Nachricht senden</span>
									</a>
																	</div>
																					</div>
					</div>
				</div>
			</dd>
				
		</dl>

		<div class="postbody">
						<div id="post_content90021">

			<h3 class="first"><a href="#p90021">RtCW / Enemy Territory Facebook Gruppe 2020</a></h3>

									<ul class="post-buttons">
																																									<li>
							<a href="./posting.php?mode=quote&amp;f=7&amp;p=90021&amp;sid=e10f08867f5f001e8cceb6fdac810c91" title="Mit Zitat antworten" class="button icon-button quote-icon"><span>Zitat</span></a>
						</li>
														</ul>
					
			<p class="author"><a href="./viewtopic.php?p=90021&amp;sid=e10f08867f5f001e8cceb6fdac810c91#p90021"><span class="imageset icon_post_target" title="Beitrag">Beitrag</span></a><span class="responsive-hide">von <strong><a href="./memberlist.php?mode=viewprofile&amp;u=6518&amp;sid=e10f08867f5f001e8cceb6fdac810c91" style="color: #0080FF;" class="username-coloured">wolfensteincommunity</a></strong> &raquo; </span>05.01.2020, 01:56 </p>

			
			
			<div class="content">Liebe Mitglieder ❤,<br />Lasst uns alle zusammen kommen, damit ET noch größer wird.<br />Es gibt immer noch viele Spieler, die einige Dinge nicht wissen, da ET in viele verschiedene Gruppen aufgeteilt ist und die Server-Masterliste mit vielen Bots ist. Es ist wichtig, ihnen zu helfen.<br />Teilen Sie diese Gruppe zum Beispiel auf verschiedenen Plattformen: reddit, twitter, steam oder laden Sie Freunde von Ihrer Facebook-Freundesliste ein. Wir würden uns freuen, jedes neue Mitglied begrüßen zu dürfen und allen zu helfen.<br />Nur so können wir wachsen und in Zukunft großartige Turniere, LANs oder andere Veranstaltungen organisieren!<br />Bald werden wir 17 Jahre alt und kein Spiel der Welt hat eine so starke, vertraute Community wie Wolf: ET! ❤<br />WERDEN SIE MITGLIED UND TEILEN SIE DIESE GRUPPE: <!-- m --><a class="postlink" href="https://www.facebook.com/groups/enemyterritory/">https://www.facebook.com/groups/enemyterritory/</a><!-- m --></div>

			
									
						

						</div>

		</div>
				<div class="back2top"><a href="#top" class="top" title="Nach oben">Nach oben</a></div>

		</div>
	</div>

	<hr class="divider" />
				<div id="p90023" class="post has-profile bg1">
		<div class="inner">

		<dl class="postprofile" id="profile90023">
			<dt class="has-profile-rank has-avatar">
				<div class="avatar-container">
																<a href="./memberlist.php?mode=viewprofile&amp;u=1918&amp;sid=e10f08867f5f001e8cceb6fdac810c91" class="avatar"><img src="http://abload.de/img/eisenherz-garand-100-pqdiz.jpg" width="77" height="98" alt="Benutzeravatar" /></a>														</div>
								<a href="./memberlist.php?mode=viewprofile&amp;u=1918&amp;sid=e10f08867f5f001e8cceb6fdac810c91" style="color: #0080FF;" class="username-coloured">Prinz Eisenherz</a>							</dt>

			<dd class="profile-rank">Draufgänger<br /><img src="./images/ranks/cosmicdark_ranks_0.gif" alt="Draufgänger" title="Draufgänger" /></dd>
		<dd class="profile-posts"><strong>Beiträge:</strong> 830</dd>		<dd class="profile-joined"><strong>Registriert:</strong> 18.10.2004, 20:00</dd>		
		
											<dd class="profile-custom-field profile-phpbb_location"><strong>Wohnort:</strong> Ruhrpott</dd>
							
		<dd><strong>Alter::</strong> 68</dd>					<dd class="profile-contact">
				<strong>Kontaktdaten:</strong>
				<div class="dropdown-container dropdown-left">
					<a href="#" class="dropdown-trigger"><span class="imageset icon_contact" title="Kontaktdaten von Prinz Eisenherz">Kontaktdaten von Prinz Eisenherz</span></a>
					<div class="dropdown hidden">
						<div class="pointer"><div class="pointer-inner"></div></div>
						<div class="dropdown-contents contact-icons">
																																								<div>
																	<a href="./ucp.php?i=pm&amp;mode=compose&amp;action=quotepost&amp;p=90023&amp;sid=e10f08867f5f001e8cceb6fdac810c91" title="Private Nachricht senden" class="last-cell">
										<span class="contact-icon pm-icon">Private Nachricht senden</span>
									</a>
																	</div>
																					</div>
					</div>
				</div>
			</dd>
				
		</dl>

		<div class="postbody">
						<div id="post_content90023">

			<h3 ><a href="#p90023">Re: RtCW / Enemy Territory Facebook Gruppe 2020</a></h3>

									<ul class="post-buttons">
																																									<li>
							<a href="./posting.php?mode=quote&amp;f=7&amp;p=90023&amp;sid=e10f08867f5f001e8cceb6fdac810c91" title="Mit Zitat antworten" class="button icon-button quote-icon"><span>Zitat</span></a>
						</li>
														</ul>
					
			<p class="author"><a href="./viewtopic.php?p=90023&amp;sid=e10f08867f5f001e8cceb6fdac810c91#p90023"><span class="imageset icon_post_target" title="Beitrag">Beitrag</span></a><span class="responsive-hide">von <strong><a href="./memberlist.php?mode=viewprofile&amp;u=1918&amp;sid=e10f08867f5f001e8cceb6fdac810c91" style="color: #0080FF;" class="username-coloured">Prinz Eisenherz</a></strong> &raquo; </span>06.01.2020, 14:46 </p>

			
			
			<div class="content">Ich liebe ET - aber ich hasse Facebook &amp; Co.!<br /><br />Wahrscheinlich bin ich zu altmodisch!  <img class="smilies" src="http://wolfenstein-city.4players.de/city_forum/images/smilies/icon_sad.gif" alt=":(" title="Sad" /></div>

			
									
						

						</div>

		</div>
		<div id="sig90023" class="signature">Humor ist - wenn man TROTZDEM lacht!</div>		<div class="back2top"><a href="#top" class="top" title="Nach oben">Nach oben</a></div>

		</div>
	</div>

	<hr class="divider" />
	

	<form id="viewtopic" method="post" action="./viewtopic.php?f=7&amp;t=8461&amp;sid=e10f08867f5f001e8cceb6fdac810c91">
	<fieldset class="display-options" style="margin-top: 0; ">
				<label>Beiträge der letzten Zeit anzeigen: <select name="st" id="st"><option value="0" selected="selected">Alle Beiträge</option><option value="1">1 Tag</option><option value="7">7 Tage</option><option value="14">2 Wochen</option><option value="30">1 Monat</option><option value="90">3 Monate</option><option value="180">6 Monate</option><option value="365">1 Jahr</option></select></label>
		<label>Sortiere nach <select name="sk" id="sk"><option value="a">Autor</option><option value="t" selected="selected">Erstellungsdatum</option><option value="s">Betreff</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Aufsteigend</option><option value="d">Absteigend</option></select></label>
		<input type="submit" name="sort" value="Los" class="button2" />
			</fieldset>
	</form>
	<hr />

<div class="action-bar bottom">
	<div class="buttons">
		
			<a href="./posting.php?mode=reply&amp;f=7&amp;t=8461&amp;sid=e10f08867f5f001e8cceb6fdac810c91" class="button icon-button reply-icon" title="Antwort erstellen">
			Antworten		</a>
	
			</div>

		<div class="dropdown-container dropdown-button-control topic-tools">
		<span title="Themen-Optionen" class="button icon-button tools-icon dropdown-trigger dropdown-select"></span>
		<div class="dropdown hidden">
			<div class="pointer"><div class="pointer-inner"></div></div>
			<ul class="dropdown-contents">
																								<li class="small-icon icon-print"><a href="./viewtopic.php?f=7&amp;t=8461&amp;sid=e10f08867f5f001e8cceb6fdac810c91&amp;view=print" title="Druckansicht" accesskey="p">Druckansicht</a></li>							</ul>
		</div>
	</div>

	
			<div class="pagination">
			2 Beiträge
							&bull; Seite <strong>1</strong> von <strong>1</strong>
					</div>
		<div class="clear"></div>
</div>


	<p class="jumpbox-return"><a href="./viewforum.php?f=7&amp;sid=e10f08867f5f001e8cceb6fdac810c91" class="left-box arrow-left" accesskey="r">Zurück zu „ET Allgemein“</a></p>


	<div class="dropdown-container dropdown-container-right dropdown-up dropdown-left dropdown-button-control" id="jumpbox">
		<span title="Gehe zu Forum" class="dropdown-trigger button dropdown-select">
			Gehe zu Forum		</span>
		<div class="dropdown hidden">
			<div class="pointer"><div class="pointer-inner"></div></div>
			<ul class="dropdown-contents">
																			<li><a href="./viewforum.php?f=56&amp;sid=e10f08867f5f001e8cceb6fdac810c91">News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=34&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Allgemeine News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=72&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein 2: The New Colossus News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=69&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein: The Old Blood News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=53&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein: The New Order News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=35&amp;sid=e10f08867f5f001e8cceb6fdac810c91">RtCW News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=37&amp;sid=e10f08867f5f001e8cceb6fdac810c91">ET News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=42&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Quake Wars News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=36&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein 2 News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=38&amp;sid=e10f08867f5f001e8cceb6fdac810c91">MOD News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=45&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Fragmovie News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=39&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Liga News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=43&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Hard. - Software News</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=40&amp;sid=e10f08867f5f001e8cceb6fdac810c91">User News</a></li>
																<li><a href="./viewforum.php?f=57&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Allgemein</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=11&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Lob und Kritik an die City</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=4&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Clanbase</a></li>
																<li><a href="./viewforum.php?f=59&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Return to Castle Wolfenstein</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=1&amp;sid=e10f08867f5f001e8cceb6fdac810c91">RtCW Allgemein</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=14&amp;sid=e10f08867f5f001e8cceb6fdac810c91">RtCW Helpdesk</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=6&amp;sid=e10f08867f5f001e8cceb6fdac810c91">RTCW Mapping</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=2&amp;sid=e10f08867f5f001e8cceb6fdac810c91">RtCW Scripting</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=12&amp;sid=e10f08867f5f001e8cceb6fdac810c91">RtCW Movies</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=30&amp;sid=e10f08867f5f001e8cceb6fdac810c91">RtCW MoDs</a></li>
																<li><a href="./viewforum.php?f=60&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein: Enemy Territory</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=7&amp;sid=e10f08867f5f001e8cceb6fdac810c91">ET Allgemein</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=20&amp;sid=e10f08867f5f001e8cceb6fdac810c91">ET Scripting</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=21&amp;sid=e10f08867f5f001e8cceb6fdac810c91">ET Mapping</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=31&amp;sid=e10f08867f5f001e8cceb6fdac810c91">ET Mods</a></li>
																<li><a href="./viewforum.php?f=62&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein 2</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=32&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein 2 Allgemein </a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=47&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein 2 Helpdesk</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=48&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein 2 Mapping</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=49&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein 2 Movies</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=50&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein 2 Mods</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=51&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein 2 Scripting</a></li>
																<li><a href="./viewforum.php?f=70&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein 2: The New Colossus</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=71&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein 2: The New Colossus Allgemein</a></li>
																<li><a href="./viewforum.php?f=58&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein: The New Order</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=54&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein: The New Order Allgemein</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=55&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein: The New Order Helpdesk</a></li>
																<li><a href="./viewforum.php?f=67&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein: The Old Blood</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=68&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Wolfenstein: The Old Blood Allgemein</a></li>
																<li><a href="./viewforum.php?f=61&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Enemy Territory Quake Wars</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=41&amp;sid=e10f08867f5f001e8cceb6fdac810c91">ET:QW Allgemein</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=44&amp;sid=e10f08867f5f001e8cceb6fdac810c91">ET:QW Mapping</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=46&amp;sid=e10f08867f5f001e8cceb6fdac810c91">ET:QW Scripting</a></li>
																<li><a href="./viewforum.php?f=63&amp;sid=e10f08867f5f001e8cceb6fdac810c91">SV-City</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=16&amp;sid=e10f08867f5f001e8cceb6fdac810c91">SV Allgemein</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=15&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Forumfraggen</a></li>
																<li><a href="./viewforum.php?f=64&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Hard- und Software</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=18&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Hardware-Forum</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=19&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Software-Forum</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=25&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Linux und MAC - Forum</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=52&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Marktplatz</a></li>
																<li><a href="./viewforum.php?f=65&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Off Topic</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=8&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Allgemein Off Topic</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=33&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Game Forum</a></li>
																<li><a href="./viewforum.php?f=66&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Veteranen</a></li>
																<li>&nbsp; &nbsp;<a href="./viewforum.php?f=28&amp;sid=e10f08867f5f001e8cceb6fdac810c91">Alte Garde</a></li>
										</ul>
		</div>
	</div>


	<div class="stat-block online-list">
		<h3><a href="./viewonline.php?sid=e10f08867f5f001e8cceb6fdac810c91">Wer ist online?</a></h3>
		<p>Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast</p>
	</div>

				</div>


<div id="page-footer">
	<div class="navbar">
	<div class="inner">

	<ul id="nav-footer" class="linklist bulletin" role="menubar">
		<li class="small-icon icon-home breadcrumbs">
			<span class="crumb"><a href="http://wolfenstein-city.4players.de/city_forum" data-navbar-reference="home">Wolfenstein ciTy</a></span>			<span class="crumb"><a href="/city_forum/portal?sid=e10f08867f5f001e8cceb6fdac810c91" data-navbar-reference="portal">Portal</a></span>			<span class="crumb"><a href="./index.php?sid=e10f08867f5f001e8cceb6fdac810c91" data-navbar-reference="index">Foren-Übersicht</a></span>
					</li>
		
				<li class="rightside">Alle Zeiten sind <abbr title="Europa/Berlin">UTC+01:00</abbr></li>
							<li class="small-icon icon-delete-cookies rightside"><a href="./ucp.php?mode=delete_cookies&amp;sid=e10f08867f5f001e8cceb6fdac810c91" data-ajax="true" data-refresh="true" role="menuitem">Alle Cookies des Boards löschen</a></li>
			<li class="small-icon icon-members rightside" data-last-responsive="true"><a href="./memberlist.php?sid=e10f08867f5f001e8cceb6fdac810c91" title="Zeigt eine vollständige Liste aller Mitglieder an" role="menuitem">Mitglieder</a></li>						<li class="small-icon icon-team rightside" data-last-responsive="true"><a href="./memberlist.php?mode=team&amp;sid=e10f08867f5f001e8cceb6fdac810c91" role="menuitem">Das Team</a></li>		<li class="small-icon icon-team rightside" data-last-responsive="true"><a href="/city_forum/aboutus?sid=e10f08867f5f001e8cceb6fdac810c91">Impressum</a></li>		<li class="small-icon icon-contact rightside" data-last-responsive="true"><a href="./memberlist.php?mode=contactadmin&amp;sid=e10f08867f5f001e8cceb6fdac810c91" role="menuitem">Kontakt</a></li>	</ul>

	</div>
</div>

	<div class="copyright">
				Powered by <a href="https://www.phpbb.com/">phpBB</a>&reg; Forum Software &copy; phpBB Limited
		<br />Deutsche Übersetzung durch <a href="https://www.phpbb.de/">phpBB.de</a>							</div>

	<div id="darkenwrapper" data-ajax-error-title="AJAX-Fehler" data-ajax-error-text="Bei der Verarbeitung deiner Anfrage ist ein Fehler aufgetreten." data-ajax-error-text-abort="Der Benutzer hat die Anfrage abgebrochen." data-ajax-error-text-timeout="Bei deiner Anfrage ist eine Zeitüberschreitung aufgetreten. Bitte versuche es erneut." data-ajax-error-text-parsererror="Bei deiner Anfrage ist etwas falsch gelaufen und der Server hat eine ungültige Antwort zurückgegeben.">
		<div id="darken">&nbsp;</div>
	</div>
	<div id="loading_indicator"></div>

	<div id="phpbb_alert" class="phpbb_alert" data-l-err="Fehler" data-l-timeout-processing-req="Bei der Anfrage ist eine Zeitüberschreitung aufgetreten.">
		<a href="#" class="alert_close"></a>
		<h3 class="alert_title">&nbsp;</h3><p class="alert_text"></p>
	</div>
	<div id="phpbb_confirm" class="phpbb_alert">
		<a href="#" class="alert_close"></a>
		<div class="alert_text"></div>
	</div>


</div>


<div>
	<a id="bottom" class="anchor" accesskey="z"></a>
	</div>

<script type="text/javascript" src="http://wolfenstein-city.4players.de/city_forum/assets/javascript/jquery.min.js?assets_version=465"></script>
<script type="text/javascript" src="http://wolfenstein-city.4players.de/city_forum/assets/javascript/core.js?assets_version=465"></script>

<script type="text/javascript">
// <![CDATA[
$(document).ready(function(){

$("#member").countdown({
		date: '',
		leadingZero: false,
		yearsAndMonths: true,
		htmlTemplate: "<span class='cd-online'></span> <strong>%y</strong> <span class=\"cd-online\">Years</span> <strong>%m</strong> <span class=\"cd-online\">Months</span>	<strong>%d</strong> <span class=\"cd-online\">Tage</span> <strong>%h</strong> <span class=\"cd-online\">Stunden</span> <strong>%i</strong> <span class=\"cd-online\">Minuten and</span> <strong>%s</strong> <span class=\"cd-online\">Sekunden</span>",
		direction: "up"
	});
	});

// ]]>
</script><!--Rectangle1 TAG-->
<div style="text-align: center;"><div id="5930612"></div></div>		
		<div id="quick_ads_r" class="quickads_frames quickads_frames_right" style="z-index:100;">
				<table class="quickads_table">
			<tbody>
								<tr>
					<td align="center" class="quickads_items_border">
												
						<div id="quick_ads_i2" class="quickads_items quickads_items_right" style="background-color: transparent; overflow: visible; width: auto; auto;">
							<!--Skyscraper TAG-->
<div style="text-align: right;"><div id="5930610"></div></div>
						</div>
						
											</td>
				</tr>
							</tbody>
		</table>
	</div>
	
	<script type="text/javascript">
	/* <![CDATA[ */
	jQuery(document).ready(function()
	{
				quickAds_CheckDimension('#quick_ads_r', 0, 0);
	});
	/* ]]> */
	</script>
		
		
		
		
		
		
	<script type="text/javascript">
// <![CDATA[
function help_popup(help_key)
{
	window.open('' + '&help_key=' + help_key, '_blank', 'height=400,resizable=yes,width=550');
}
$("#dl_new_popup").fadeIn("fast");
$("#dl_new_bg").css("opacity", "0.7");
$("#dl_new_bg").fadeIn("fast");

$(".dl_new_close").click(function() {
$("#dl_new_popup").fadeOut("fast");
$("#dl_new_bg").fadeOut("fast");
});
// ]]>
</script><script type="text/javascript">
var elonw_title = 'Opens in new window';
(function($) {
	source=removeSubdomain(location.hostname);
	$('a[href^="http://"], a[href^="https://"], a[href^="ftp://"]').filter(function(){return this.hostname&&removeSubdomain(this.hostname)!==source}).attr("onclick","window.open(this.href);return false;").attr("rel", "nofollow").attr("title", elonw_title).addClass("elonw");
})(jQuery);
function removeSubdomain(a,b){return a.split(".").slice(-(b||2)).join(".")};
</script>
									<script>
		var vseLightbox = {};
		vseLightbox.resizeWidth = 399;
		vseLightbox.lightboxGal = 0;
		vseLightbox.lightboxSig = 1;
		vseLightbox.imageTitles = 0;
	</script>

<script type="text/javascript" src="./styles/prosilver/template/forum_fn.js?assets_version=465"></script>

<script type="text/javascript" src="./styles/prosilver/template/ajax.js?assets_version=465"></script>

<script type="text/javascript" src="./ext/dmzx/membertimecounter/styles/prosilver/template/jquery.jcountdown.js?assets_version=465"></script>

<script type="text/javascript" src="./ext/o0johntam0o/quickads/styles/all/template/script.js?assets_version=465"></script>

<script type="text/javascript" src="./ext/vse/abbc3/styles/all/template/js/abbc3.min.js?assets_version=465"></script>

<script type="text/javascript" src="./ext/vse/lightbox/styles/all/template/js/resizer.js?assets_version=465"></script>

<script type="text/javascript" src="./ext/vse/lightbox/styles/all/template/lightbox/js/lightbox.min.js?assets_version=465"></script>




</body>
</html>
